未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置 股海网 > 指标公式 > 通达信公式 > 正文
                  起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽
                  • 相关简介 起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽 补充说明一下如果你觉得出票还是太少 请将源码中AND TOTALBARSCOUNT200去掉 把次新股加进来 这样票就很多了 我考虑新股 次新股庄家老巢建立不稳有诱多嫌疑 所以出掉了这些新巢直捣老巢新巢成功率会低一点为什么三月出票少看这里有解释另指标中绝对不含任何未来 漂移函数如果发现有这些函数请及时反馈给我我好改进 改良直捣老巢主图 E10:EXPMA(C,10),COLORRED; ZT:=C/REF(C,1)1.095 AND C
                  • 文件大小 unknow
                  • 浏览次数
                  • 运行环境 通达信
                  • 编辑发布 股海网
                  • 软件来源 Internet
                  • 加入时间 2018/10/11 7:23:07
                  • 解压密码 www.02594633.com请仔细输入复制无效
                  • 下载统计

                  股票软件说明

                  起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

                  补充说明一下  如果你觉得出票还是太少 请将源码中AND TOTALBARSCOUNT>200去掉 把次新股加进来 这样票就很多了 我考虑新股 次新股庄家老巢建立不稳  有诱多嫌疑 所以  出掉了这些新巢  直捣老巢新巢成功率会低一点为什么三月出票少看这里有解释另指标中绝对不含任何未来 漂移函数  如果发现有这些函数请及时反馈给我我好改进

                  改良直捣老巢主图
                  E10:EXPMA(C,10),COLORRED;
                  ZT:=C/REF(C,1)>1.095 AND C=H;
                  A:=BARSLASTCOUNT(ZT);
                  T:=BARSLAST(CROSS(A=3,0.5));
                  LL:=REF(L,(T+2));
                  TJ:=C<LL;{股海网提供www.02594633.com}
                  AA:=COUNT(TJ,T+1)=1 AND TJ;
                  TA:=BARSLAST(AA);
                  LT:=BARSLAST(L=LLV(L,TA+1));
                  TJ1:=CROSS(C,E10);
                  XG:=COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;
                  STICKLINE(XG,C,O,2,0),COLORYELLOW;
                  DRAWTEXT(XG,L*0.95,'起轿'),COLORYELLOW;
                   
                  幅图
                  E10:=EXPMA(C,10);
                  ZT:=C/REF(C,1)>1.095 AND C=H;
                  A:=BARSLASTCOUNT(ZT);
                  T:=BARSLAST(CROSS(A=3,0.5));
                  LL:=REF(L,(T+2));
                  TJ:=C<LL;{股海网提供www.02594633.com}
                  AA:=COUNT(TJ,T+1)=1 AND TJ;
                  TA:=BARSLAST(AA);
                  LT:=BARSLAST(L=LLV(L,TA+1));
                  TJ1:=CROSS(C,E10);
                  XG:=COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;
                  STICKLINE(XG,0,8,1.8,0),COLORRED;


                  选股

                  ZT:=C/REF(C,1)>1.095 AND C=H;
                  A:=BARSLASTCOUNT(ZT);
                  T:=BARSLAST(CROSS(A=3,0.5));
                  LL:=REF(L,(T+2));
                  TJ:=C<LL;
                  AA:=COUNT(TJ,T+1)=1 AND TJ;
                  TA:=BARSLAST(AA);
                  LT:=BARSLAST(L=LLV(L,TA+1));
                  TJ1:=CROSS(C,EXPMA(C,10));
                  XG:COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;

                   


                  下面是原始版本适合做中线
                  主图

                  ZT:=C>REF(C,1)*1.095 AND C=H;
                  A:=BARSLASTCOUNT(ZT);
                  T1:=BARSLAST(CROSS(A=1,0.5));
                  T3:=BARSLAST(CROSS(A=3,0.5));
                  TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
                  TJ2:=COUNT(T3=0,T1+1)=1;
                  XG:=TJ AND TJ2 AND T3<100;
                  STICKLINE(XG,C,O,2,0),COLORYELLOW;
                  DRAWICON(XG,L*0.95,1);


                  幅图
                  ZT:=C>REF(C,1)*1.095 AND C=H;
                  A:=BARSLASTCOUNT(ZT);
                  T1:=BARSLAST(CROSS(A=1,0.5));
                  T3:=BARSLAST(CROSS(A=3,0.5));
                  TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND CROSS(C>REF(L,T1),0.5);
                  TJ2:=COUNT(T3=0,T1+1)=1;
                  XG:=TJ AND TJ2;{股海网提供www.02594633.com}
                  STICKLINE(XG,0,8,1.5,0),COLORRED;


                  选股

                  ZT:=C>REF(C,1)*1.095 AND C=H;
                  A:=BARSLASTCOUNT(ZT);
                  T1:=BARSLAST(CROSS(A=1,0.5));
                  T3:=BARSLAST(CROSS(A=3,0.5));
                  TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
                  TJ2:=COUNT(T3=0,T1+1)=1;
                  XG:TJ AND TJ2 AND T3<100;

                  起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

                  起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

                  起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽

                  下载链接(下载本站资源请点击下面进入下载页蓝色图标)
                  起轿啦 悄悄进入 直捣老巢 好好享受做娇子的爽下载
                  精品股票公式
                  ͸