未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置 股海网 > 指标公式 > 通达信公式 > 正文
                  启程后平步青云主图 幅图 选股公式
                  • 相关简介 启程后平步青云主图 幅图 选股公式 明公式不漂移没有未来函数但我认为一个公式写出来至少必须保重51%以上成功率如果一半对一半就没必要写公式了当然 我写的大家用了就知道 ?#23545;?#19981;止成功51%了还有同学说发现突破锅盖选股用沙盘推演漂移这个有必要解释一下 因为 画线的时候我取的是最后交易日数据再加上画线函数带未来性质但你我认为不管未来不未来总之 你这条线画好我再介入不画我不介入呀突破锅顶?#33756;?#26377;几个同学都抓了几个好票 大家可以爬楼去看看实战中能帮你挣到钱就行了不在乎过程只在乎结果
                  • 文件大小 unknow
                  • 浏?#26469;?#25968;
                  • 运行环境 通达信
                  • 编辑发布 股海网
                  • 软件来源 Internet
                  • 加入时间 2018/10/17 8:55:41
                  • 解压密码 www.02594633.com请仔细输入复制无效
                  • 下载统计

                  股票软件说明

                  启程后平步青云主图 幅图 选股公式

                  明公式不漂移没有未来函数但我认为一个公式写出来至少必须保重51%以上成功率如果一半对一半就没必要写公式了当然 我写的大家用了就知道 ?#23545;?#19981;止成功51%了还有同学说发现“突破锅盖选股”用沙盘推演漂移这个有必要解释一下 因为 画线的时候我取的是最后交易日数据再加上画线函数带未来性质但你我认为  不管未来不未来总之 你这条线画好我再介入不画我不介入呀“突破锅顶”?#33756;?#26377;几个同学都抓了几个好票 大家可以爬楼去看看实战中能帮你挣到钱就行了不在乎过程只在乎结果最后申明一点我不是卖指标的我只是论坛很普通的一个热心人

                  主图

                  DIF:=MACD.DIF;
                  H300:=HHVBARS(DIF,300);
                  A:=BOLL.UB;
                  T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
                  E25:EXPMA(C,25),COLORMAGENTA;
                  ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
                  ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
                  TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
                  XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
                  TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
                  TJ2:=MIN(C,O)/E25>1.04;{股海网提供www.02594633.com}
                  XG:=TJ1 AND XL>75;
                  STICKLINE(XG,C,O,2,0),COLORLIRED;
                  STICKLINE(XG,H,L,0,0),COLORLIRED;
                  DRAWICON(XG,H*1.01,15);
                  DRAWTEXT(XG,L*0.95,'起程')COLORYELLOW;


                  幅图


                  DIF:=MACD.DIF;
                  H300:=HHVBARS(DIF,300);
                  A:=BOLL.UB;
                  T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
                  E25:=EXPMA(C,25);
                  ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
                  ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
                  TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
                  XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
                  TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
                  TJ2:=MIN(C,O)/E25>1.04;
                  XG:=TJ1 AND XL>75;
                  STICKLINE(XG,0,8,1.8,0),COLORLIRED;


                  选股
                  DIF:=MACD.DIF;
                  H300:=HHVBARS(DIF,300);
                  A:=BOLL.UB;
                  T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
                  E25:=EXPMA(C,25);
                  ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
                  ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
                  TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
                  XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
                  TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
                  TJ2:=MIN(C,O)/E25>1.04;
                  XG:TJ1 AND XL>75 ;
                   

                  启程后平步青云主图 幅图 选股公式

                  启程后平步青云主图 幅图 选股公式

                  下载链接(下载本站资源请点击下面进入下载页蓝色图标)
                  启程后平步青云主图 幅图 选股公式下载
                  精品股票公式
                  ͸