未来函数检测 | 推荐?#35797;?/b> | 热门?#35797;?/b> 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载?#34892;?股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置 股海网 > 指标公式 > 通达信公式 > 正文
                  周线翻红了一波行情就来了 主图幅图 选股公式
                  • 相关简介 周线翻红了一波行情就来了 主图幅图 选股公式 用51015均线再加上周线翻红视频中反复强调均线的角度一定要陡我试了发现均线越陡庄家出货?#35797;?#39640;有诱多成分估计这个视频操盘手也看了故意做出来给散户看的于是反其道行之去掉太陡的那些效果果然要好至少很少站岗吧安全起见10日均线视频中反复强调很重要故特意加粗了10日均线顺上持有顺下获利出局没获利补仓降低成本相信一定会有收获的周线都拉升了?#29575;?#20040;坚持就是利润 主图{股海网提供 www.02594633.com } M
                  • 文件大小 unknow
                  • 浏?#26469;?#25968;
                  • 运行环境 通达信
                  • 编辑发布 股海网
                  • 软件来源 Internet
                  • 加入时间 2018/10/18 7:53:34
                  • 解压密码 www.02594633.com请仔细输入复制无效
                  • 下载统计

                  股票软件说明

                  周线翻红了一波行情就来了 主图幅图  选股公式

                  用5  10  15均线再加上周线翻红视频中反复强调均线的角度一定要陡我试了发现均线越陡庄家出货?#35797;?#39640;有诱多成分估计这个视频操盘手也看了故意做出来给散户看的于是反其道行之去掉太陡的那些效果果然要好至少很少站岗吧安全起见10日均线视频中反复强调很重要故特意加粗了10日均线顺上持有顺下获利出局没获利补仓降低成本相信一定会有收获的周线都拉升了?#29575;?#20040;坚持就是利润

                  主图{股海网提供www.02594633.com}


                  M5:MA(C,5),COLORYELLOW;
                  M10:MA(C,10),COLORRED,LINETHICK2;
                  M15:MA(C,15),COLORYELLOW;
                  TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
                  T:=BARSLAST(CROSS(TJ,0.5));
                  TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
                  HH:=MAX(MAX(M5,M10),M15);
                  LL:=MIN(MIN(M5,M10),M15);
                  NH:=HH/LL*100-100;
                  ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
                  ZZF1:=REF(ZZF,TT+1);
                  TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
                  JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
                  TJA:=ZZF1>0 AND ZZF1>0 ;
                  DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
                  BL:=MIN(C,O)/M5;
                  BL5:=M5/M10*100-100;
                  XG:=TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;
                  STICKLINE(CROSS(XG,0.5),C,O,1.8,0),COLORMAGENTA;
                  STICKLINE(CROSS(XG,0.5),H,L,0,0),COLORMAGENTA;
                  DRAWTEXT(CROSS(XG,0.5),L*0.98,'周线翻红'),COLORYELLOW;

                   

                  幅图信号

                  M5:=MA(C,5);
                  M10:=MA(C,10);
                  M15:=MA(C,15);
                  TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
                  T:=BARSLAST(CROSS(TJ,0.5));
                  TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
                  HH:=MAX(MAX(M5,M10),M15);
                  LL:=MIN(MIN(M5,M10),M15);
                  NH:=HH/LL*100-100;
                  ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
                  ZZF1:=REF(ZZF,TT+1);
                  TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
                  JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
                  TJA:=ZZF1>0 AND ZZF1>0 ;
                  DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
                  BL:=MIN(C,O)/M5;
                  BL5:=M5/M10*100-100;
                  XG:=TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;
                  STICKLINE(CROSS(XG,0.5),0,8,1.8,0),COLORMAGENTA;

                  选股

                  M5:=MA(C,5);
                  M10:=MA(C,10);
                  M15:=MA(C,15);
                  TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
                  T:=BARSLAST(CROSS(TJ,0.5));
                  TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
                  HH:=MAX(MAX(M5,M10),M15);
                  LL:=MIN(MIN(M5,M10),M15);
                  NH:=HH/LL*100-100;
                  ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
                  ZZF1:=REF(ZZF,TT+1);
                  TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
                  JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
                  TJA:=ZZF1>0 AND ZZF1>0 ;
                  DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
                  BL:=MIN(C,O)/M5;
                  BL5:=M5/M10*100-100;
                  XG:TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;

                  周线翻红了一波行情就来了 主图幅图  选股公式

                  周线翻红了一波行情就来了 主图幅图  选股公式

                  下载链接(下载本站?#35797;?#35831;点击下面进入下载页蓝色图标)
                  周线翻红了一波行情就来了 主图幅图  选股公式下载
                  精品股票公式
                  ͸