未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
                  股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
                  股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
                  股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
                  股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
                  通達信奉獻一個實戰精品指標——專業炒波段源碼
                  • 相關簡介: AA:=EMA(CLOSE,2)-EMA(CLOSE,89); AA1:=EMA(AA,30); AA2:=2*(AA-AA1)*10; AA3:=POW(AA2,3)*0.1+POW(AA2,2); AA4:=IF(AA20.015,AA3,0)/45; AA5:=EMA(CLOSE,2)-EMA(CLOSE,150); AA6:=EMA(AA5,100); AA7:=2*(AA5-AA6); AA8:=POW(AA7,3)*0.1+POW(AA7,1); GZ:=AA4+IF(AA70.1,
                  • 文件大小: unknow
                  • 瀏覽次數:
                  • 運行環境: 通達信
                  • 編輯發布: 股海網
                  • 軟件來源: Internet
                  • 加入時間: 2018/11/3 8:21:44
                  • 解壓密碼: www.02594633.com(請仔細輸入!復制無效!)
                  • 下載統計:

                  股票軟件說明:

                  AA:=EMA(CLOSE,2)-EMA(CLOSE,89);
                   AA1:=EMA(AA,30);
                   AA2:=2*(AA-AA1)*10;
                   AA3:=POW(AA2,3)*0.1+POW(AA2,2);
                   AA4:=IF(AA2>0.015,AA3,0)/45;
                   AA5:=EMA(CLOSE,2)-EMA(CLOSE,150);
                   AA6:=EMA(AA5,100);
                   AA7:=2*(AA5-AA6);

                   AA8:=POW(AA7,3)*0.1+POW(AA7,1);
                   GZ:=AA4+IF(AA7>0.1,AA8,0)*5;
                   VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
                   VAR1F:=2*(VAR1D-EMA(VAR1D,30))*10;
                   VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
                   VAR25:=IF(YEAR<9999 AND VAR1F>0.015,VAR20,0)/45;
                   YZ:=VAR25/10,COLORRED;
                   VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);
                   VAR27:=EMA(VAR26,100);
                   VAR28:=2*(VAR26-VAR27);
                   VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
                   ZL:=IF(YEAR<9999 AND VAR28>0.1,VAR29,0)*5/10;
                   WW:=EMA((ZL+YZ),22);
                   CROSS(WW,MA(WW,3)) AND C>O AND GZ>0 AND REF(GZ,1)=0,COLORYELLOW,LINETHICK2;
                  通達信奉獻一個實戰精品指標——專業炒波段源碼

                  下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
                  通達信奉獻一個實戰精品指標——專業炒波段源碼下載
                  精品股票公式
                  大乐透开奖号码