未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
                  股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
                  股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
                  股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
                  股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
                  通達信【跟蹤莊家】老指標原碼送上
                  • 相關簡介: 來源于,回歸于!我只做搬運工! {跟蹤莊家} 參數: N 最小:0 最大:500 缺省:50 買點:MA(C,20); 利潤:(C-買點)*N,NODRAW; DRAWBAND(利潤,180,買點,90); 紅馬線:MA(C,25)+2*STDP(C,25); M1:MA(MA(利潤,5),4); M2:MA(MA(利潤,5),12); STICKLINE(利潤=REF(利潤,1),利潤,REF(利潤,1),3,1),COLORRED; STICKLINE(利潤REF(利潤,1),利潤,利潤,3
                  • 文件大小: unknow
                  • 瀏覽次數:
                  • 運行環境: 通達信
                  • 編輯發布: 股海網
                  • 軟件來源: Internet
                  • 加入時間: 2018/11/4 7:25:17
                  • 解壓密碼: www.02594633.com(請仔細輸入!復制無效!)
                  • 下載統計:

                  股票軟件說明:

                  來源于,回歸于!我只做搬運工!


                  {跟蹤莊家}
                  參數: N  最小:0 最大:500 缺省:50

                  買點:MA(C,20);
                  利潤:(C-買點)*N,NODRAW;
                   DRAWBAND(利潤,180,買點,90);
                  紅馬線:MA(C,25)+2*STDP(C,25);
                   M1:MA(MA(利潤,5),4);
                   M2:MA(MA(利潤,5),12);
                   STICKLINE(利潤>=REF(利潤,1),利潤,REF(利潤,1),3,1),COLORRED;
                   STICKLINE(利潤<REF(利潤,1),利潤,利潤,3,1),COLORGREEN;
                   DRAWTEXT(CROSS(利潤,M1),M1*0.98,'買點'),COLORYELLOW;
                   {N=0  50000 5000}

                   EMA13:=EMA(C,10);
                   EMA34:=EMA(C,20);
                   EMA55:=EMA(C,30);
                   EMA120:=EMA(C,60);
                   CR1:=(C-REF(C,1))/REF(C,1)*100>0.5;
                   CR2:=V>MA(V,5)*0.6;
                   CR3:=COUNT(CROSS(EMA13,EMA55),3)=1;
                   CR4:=ABS(EMA34-EMA55)/EMA55<0.03;
                   CR5:=EMA55<=EMA120 AND EMA55>=REF(EMA55,1);
                  有福:FILTER(CR1 AND CR2 AND CR3 AND CR4 AND CR5,5);

                   VAR200:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
                   VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
                   VAR400:=EMA(VAR300,5);
                  砍莊家:=3*VAR300-2*VAR400;
                  跟蹤莊家選股:CROSS(砍莊家,VAR300) AND VAR300<2.1 ,COLOR0055FF;

                  指標是手中的一把刀,用好有助你,用不好也傷自己!
                  通達信【跟蹤莊家】老指標原碼送上

                  通達信【跟蹤莊家】老指標原碼送上

                  通達信【跟蹤莊家】老指標原碼送上

                  下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
                  通達信【跟蹤莊家】老指標原碼送上下載
                  精品股票公式
                  大乐透开奖号码