未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
                  股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
                  股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
                  股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
                  股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
                  通達信牛股啟動,紅箭定江山解放全中國指標副圖/選股,沒有未來函數
                  • 相關簡介: LC:=REF(CLOSE,1); RSI5:=((SMA(MAX((CLOSE - LC),0),5,1) / SMA(ABS((CLOSE - LC)),5,1)) * 100); TR1:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),10); HD:=(HIGH - REF(HIGH,1)); LD:=(REF(LOW,1) - LOW); DMP:=SUM(IF(((HD
                  • 文件大小: unknow
                  • 瀏覽次數:
                  • 運行環境: 通達信
                  • 編輯發布: 股海網
                  • 軟件來源: Internet
                  • 加入時間: 2018/11/4 8:00:20
                  • 解壓密碼: www.02594633.com(請仔細輸入!復制無效!)
                  • 下載統計:

                  股票軟件說明:

                  LC:=REF(CLOSE,1);
                   RSI5:=((SMA(MAX((CLOSE - LC),0),5,1) / SMA(ABS((CLOSE - LC)),5,1)) * 100);
                   TR1:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),10);
                   HD:=(HIGH - REF(HIGH,1));
                   LD:=(REF(LOW,1) - LOW);
                   DMP:=SUM(IF(((HD > 0) AND (HD > LD)),HD,0),10);
                   DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);
                   PDI:=((DMP * 100) / TR1);
                   MDI:=((DMM * 100) / TR1);
                   ADX:=MA(((ABS((MDI - PDI)) / (MDI + PDI)) * 100),5);
                   AV:=(RSI5 + ADX);
                   DXR:=(((ADX + REF(ADX,5)) / 2) + RSI5);
                   WR10:=((100 * (HHV(HIGH,10) - CLOSE)) / (HHV(HIGH,10) - LLV(LOW,10)));
                   NEWVOL:=(RSI5 - WR10);
                  回家種田:=(AV + NEWVOL);
                  回家種田選股:IF(CROSS(回家種田,0),1,0),STICK,COLORRED;
                   VAR1:=SMA(回家種田選股,3,1);
                   VAR2:SMA(VAR1,3,1),COLOR0000FF;
                   VAR3:SMA(VAR2,3,1),COLOR00FFFF;
                  放牛去了:IF(CROSS(VAR2,VAR3) AND (VAR2<40),5,0* 10000),COLOR0000FF,LINETHICK2;
                   STICKLINE(放牛去了,0,2.5,8,0),COLORRED;
                   STICKLINE(放牛去了,0.45,4.0,2,0),COLORRED;
                   RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 50); 

                   K:=SMA(RSV,3,1);
                   D:=SMA(K,3,1);
                   J:=3*K-2*D;
                   X:=LLV(J,2)=LLV(J,8);
                  秋天夢想: IF(CROSS(J,3),1,0),STICK,COLORFFFF00;
                   STICKLINE(秋天夢想,0,1,3,0),COLOR009999;
                   STICKLINE(秋天夢想,0,1,2,0),COLOR00DDDD;
                   STICKLINE(秋天夢想,0,1,1,0),COLOR00FFFF;
                  解放全中國: IF(回家種田<5,-0.2,0),STICK,COLOR00FF00,LINETHICK1;
                  解放全中國日:STICKLINE(解放全中國,0,-0.2,3,0),COLOR00FF00,LINETHICK6;
                   A:=COUNT(CROSS(MA(C,60),MA(C,5)),7)=1;{7日內5日線跌破60日均線}
                  B:=MA(C,5)<REF(MA(C,5),3) AND MA(C,5)>REF(MA(C,5),1);{5日均線拐頭}
                  A AND B AND V>REF(V,1)*1.3;

                  通達信牛股啟動,紅箭定江山解放全中國指標副圖/選股,沒有未來函數

                  下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
                  通達信牛股啟動,紅箭定江山解放全中國指標副圖/選股,沒有未來函數下載
                  精品股票公式
                  大乐透开奖号码