未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
                  股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
                  股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
                  股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
                  股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
                  通達信不錯的逃頂指標公式源碼附圖
                  • 相關簡介: STICKLINE(CURRBARSCOUNT26 AND C=REF(C,1),H,L,0,1),colorred; STICKLINE(CURRBARSCOUNT26 AND C=REF(C,1),C,O,8,1),colorred; STICKLINE(CURRBARSCOUNT26 AND CREF(C,1),H,L,0,0),colorcyan; STICKLINE(CURRBARSCOUNT26 AND CREF(C,1),C,O,8,0),colorcyan; 飛天:MA(CLOS
                  • 文件大小: unknow
                  • 瀏覽次數:
                  • 運行環境: 通達信
                  • 編輯發布: 股海網
                  • 軟件來源: Internet
                  • 加入時間: 2018/11/4 8:08:05
                  • 解壓密碼: www.02594633.com(請仔細輸入!復制無效!)
                  • 下載統計:

                  股票軟件說明:

                  STICKLINE(CURRBARSCOUNT<26 AND C>=REF(C,1),H,L,0,1),colorred;
                   STICKLINE(CURRBARSCOUNT<26 AND C>=REF(C,1),C,O,8,1),colorred;
                   STICKLINE(CURRBARSCOUNT<26 AND C<REF(C,1),H,L,0,0),colorcyan;
                   STICKLINE(CURRBARSCOUNT<26 AND C<REF(C,1),C,O,8,0),colorcyan;
                  飛天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,colorred,LINETHICK2;
                  強勢線:MA(CLOSE,25)+MA(CLOSE,25)*6/100,coloryellow,LINETHICK2;
                  支撐線:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFCC00,LINETHICK2;
                  壓力線:MA(HIGH,5),colormagenta;

                   MA10:MA(CLOSE,10),coloryellow,LINETHICK0;
                   MA54:MA(CLOSE,54),COLORFFCCCC,LINETHICK0;
                   PL1:=(((CLOSE - MA54) / MA54) < 0.1);
                   PL2:=(((CLOSE - MA10) / MA10) < 0.3);
                  偏離率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
                  平臺突破:=((((偏離率 = 0) AND (REF(偏離率,1) = 0.2)) AND (REF((COUNT((偏離率 = 0.2),10) = 10),1) = 1)) * -0.1);
                   DRAWTEXT(平臺突破,L,'突破★牛股'),COLORFFCC00;
                   
                  通達信不錯的逃頂指標公式源碼附圖

                  下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
                  通達信不錯的逃頂指標公式源碼附圖下載
                  精品股票公式
                  大乐透开奖号码