未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
                  股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
                  股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
                  股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
                  股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
                  通達信中期買入點副圖公式源碼
                  • 相關簡介: AA:=(O+H+L+C)/4; BB:=MA(AA,3); CC:=SUM(IF(AAREF(AA,1),AA*VOL,0),4)/SUM(IF(AAREF(AA,1),AA*VOL,0),4); DD:=REF(100-(100/(1+CC)),1); A1:=HHV(AA,15); A2:=LLV(AA,15); A3:=A1-A2; A4:=EMA((AA-A2)/A3,2)*100; B1:=HHV(AA,60); B2:=LLV(AA,60); B3:=B1-B2; B4:=EMA(
                  • 文件大小: unknow
                  • 瀏覽次數:
                  • 運行環境: 通達信
                  • 編輯發布: 股海網
                  • 軟件來源: Internet
                  • 加入時間: 2018/11/4 8:12:08
                  • 解壓密碼: www.02594633.com(請仔細輸入!復制無效!)
                  • 下載統計:

                  股票軟件說明:

                  AA:=(O+H+L+C)/4;

                  BB:=MA(AA,3);

                  CC:=SUM(IF(AA>REF(AA,1),AA*VOL,0),4)/SUM(IF(AA<REF(AA,1),AA*VOL,0),4);

                  DD:=REF(100-(100/(1+CC)),1);

                  A1:=HHV(AA,15);

                  A2:=LLV(AA,15);

                  A3:=A1-A2;

                  A4:=EMA((AA-A2)/A3,2)*100;

                  B1:=HHV(AA,60);

                  B2:=LLV(AA,60);

                  B3:=B1-B2;

                  B4:=EMA((AA-B2)/B3,2)*100;

                  C1:=HHV(AA,240);

                  C2:=LLV(AA,240);

                  C3:=C1-C2;

                  C4:=EMA((AA-C2)/C3,2)*100;

                  短期:A4,COLORGREEN;

                  中期:B4,COLORYELLOW;

                  長期:C4,COLORFF00FF;

                  IF(FILTER(中期<REF(中期,1)AND 中期>90 AND BB<REF(BB,1),5),80,100),COLORBLUE,LINETHICK2;

                  IF(FILTER(中期>REF(中期,1)AND 中期<5 AND C>REF(C,1),5),20,0),COLORRED,LINETHICK2;

                  D1:=中期>REF(中期,1)AND 短期>REF(短期,1)AND 長期>REF(長期,1)AND 長期<8 AND 中期<10 AND 短期<15;

                  D2:=CROSS(短期,中期)AND 中期<8;

                  D3:=CROSS(短期,長期)AND 長期<8 AND 中期<20;

                  DRAWICON(FILTER((D1 OR D2 OR D3) AND DD<15 AND C>REF(C,1),5),5,1);

                  DRAWICON(FILTER((中期<REF(中期,1)AND 短期<REF(短期,1)AND 長期<REF(長期,1)AND 中期>95 AND 短期>85)OR (長期>100 AND 中期>100 AND 短期>100),5),95,2);

                  通達信中期買入點副圖公式源碼

                  下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
                  通達信中期買入點副圖公式源碼下載
                  精品股票公式
                  大乐透开奖号码