未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
                  股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
                  股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
                  股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
                  股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
                  通達信逢拐點出手副圖公式
                  • 相關簡介: 必買:IF(TROUGHBARS(3,15,1)=0 AND HIGHLOW+0.01,1,-10),COLORMAGENTA ,LINETHICK2 ; 必賣:IF(PEAKBARS(3,15,1)=1,85,100),COLOR00FF00,LINETHICK2; 短買:IF(TROUGHBARS(1,6,1)=0 AND HIGHLOW+0,50,20),COLORYELLOW,LINETHICK2; 短賣:IF(PEAKBARS(2,9,1)=1,50,80),COLORMAGENTA;
                  • 文件大小: unknow
                  • 瀏覽次數:
                  • 運行環境: 通達信
                  • 編輯發布: 股海網
                  • 軟件來源: Internet
                  • 加入時間: 2018/11/4 8:16:22
                  • 解壓密碼: www.02594633.com(請仔細輸入!復制無效!)
                  • 下載統計:

                  股票軟件說明:

                  必買:IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,1,-10),COLORMAGENTA ,LINETHICK2 ;

                  必賣:IF(PEAKBARS(3,15,1)=1,85,100),COLOR00FF00,LINETHICK2;

                  短買:IF(TROUGHBARS(1,6,1)=0 AND HIGH>LOW+0,50,20),COLORYELLOW,LINETHICK2;

                  短賣:IF(PEAKBARS(2,9,1)=1,50,80),COLORMAGENTA;

                  中買:IF(TROUGHBARS(3,18,1)=0 AND HIGH>LOW+0.1,20,0),COLORLIMAGENTA,LINETHICK2;

                  中賣:IF(PEAKBARS(2,15,1)=0,80,100),COLORRED;

                  全買:(ZIG(3,35)>REF(ZIG(3,35),1) AND REF(ZIG(3,35),1)<REF(ZIG(3,35),2))

                  *90,STICK,COLORRED,LINETHICK3;

                  全賣:(ZIG(3,35)<REF(ZIG(3,35),1) AND REF(ZIG(3,35),1)>REF(ZIG(3,35),2))

                  *90,STICK,COLORGREEN,LINETHICK3;

                  中線:50,COLORWHITE;

                  VARC:=(ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG

                  (3,5),2)<=REF(ZIG(3,5),3));

                  VARD:=(ZIG(3,5)<REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)>=REF(ZIG(3,5),2)) AND (REF(ZIG

                  (3,5),2)>=REF(ZIG(3,5),3));

                  STICKLINE((VARC=1),(-14),0,4,0),COLOR0000FF;

                  DRAWTEXT((VARC=1),(-14),'底。買'),COLOR0000FF;

                  STICKLINE((VARD=1),14,0,4,0),COLOR00FF00;

                  DRAWTEXT((VARD=1),18,'頂。賣'),COLOR00FF00;

                  Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

                  Q3:=SMA(Q2, 9, 1);

                  Q4:=SMA(Q3, 3, 1);

                  長趨勢:3*Q3-2*Q4,COLORWHITE,LINETHICK2;

                  趨勢線:EMA(Q3, 3),COLORRED,LINETHICK2;

                  DRAWTEXT(CROSS(趨勢線, 長趨勢) AND REF(長趨勢,1)>80, REF(長趨勢,3), '逢高派發'), COLOR00FF00,LINETHICK2;

                  逢低買入: DRAWTEXT(REF(CROSS(趨勢線,長趨勢),82) AND 趨勢線>1.3*長趨勢,長趨勢,'逢低買入'), COLOR00FFFF, LINETHICK1;

                  低買: DRAWTEXT(REF(CROSS(長趨勢,趨勢線),1) AND 長趨勢>1.3*趨勢線,趨勢線,'低買'),COLORBLUE,LINETHICK1;

                  VAR3:=PEAKBARS(3,15,1)<10;

                  VAR5:=IF(VAR3=1,2,0);

                  頂:= IF(VAR5=2,2,0);

                  頂A:IF(頂>REF(頂,1),50,0),COLORGREEN, LINETHICK2;

                  DRAWTEXT(頂A=50,45,'頂 部'),COLOR00FF00;

                  通達信逢拐點出手副圖公式

                  下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
                  通達信逢拐點出手副圖公式下載
                  精品股票公式
                  大乐透开奖号码