未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置 股海网 > 指标公式 > 通达信公式 > 正文
                  通达信骗线均线主图源码
                  • 相关简介 通达信公式骗线均线主图 SHORT:=12; LONG:=26; MID:=9; DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG); DEA:=EMA(DIF,MID); MACD:=(DIF-DEA)*2,COLORSTICK; DIFF:(54*REF(EMA(C,12),1)-26*REF(EMA(C,26),1))/28,COLORGREEN; DIFF1:(54*EMA(C,12)-26*EMA(C,26))/28,NODRAW; DEAA:(REF(DEA,
                  • 文件大小 unknow
                  • 浏?#26469;?#25968;
                  • 运行环境
                  • 编辑发布 股海网
                  • 软件来源 Internet
                  • 加入时间 2019/4/25 7:00:27
                  • 解压密码 www.02594633.com请仔细输入复制无效
                  • 下载统计

                  股票软件说明

                  通达信公式骗线均线主图

                  SHORT:=12;
                  LONG:=26;
                  MID:=9;
                  DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
                  DEA:=EMA(DIF,MID);
                  MACD:=(DIF-DEA)*2,COLORSTICK;
                  DIFF:(54*REF(EMA(C,12),1)-26*REF(EMA(C,26),1))/28,COLORGREEN;
                  DIFF1:(54*EMA(C,12)-26*EMA(C,26))/28,NODRAW;
                  DEAA:(REF(DEA,1)*13*27
                  +13*25*REF(EMA(C,26),1)-27*11*REF(EMA(C,12),1))/((27-13)*2);
                  DEAA1:("MACD.DEA"*13*27
                  +13*25*EMA(C,26)-27*11*EMA(C,12))/((27-13)*2),NODRAW;
                  MACD0:((5/8*REF(MACD,1)+REF(DEA,1))*13*27+(13*25*REF(EMA(C,26),1)
                  -27*11*REF(EMA(C,12),1)))/28,COLORRED;
                  MACD1:((5/8*MACD+DEA)*13*27+(13*25*EMA(C,26)
                  -27*11*EMA(C,12)))/28,NODRAW;
                  DIF0:(13*25*REF(EMA(C,26),1)-11*27*REF(EMA(C,12),1))/28,NODRAW;
                  DIF1:(13*25*EMA(C,26)-11*27*EMA(C,12))/28,NODRAW;
                  DEA0:((13*25*REF(EMA(C,26),1)-11*27*REF(EMA(C,12),1))-4*27*13*REF(DEA,1))/28,
                  COLORRED,NODRAW;
                  DEA1:((13*25*EMA(C,26)-11*27*EMA(C,12))-4*27*13*DEA)/28,COLORRED,NODRAW;

                  通达信骗线均线主图源码

                  下载链接(下载本站资源请点击下面进入下载页蓝色图标)
                  通达信骗线均线主图源码下载
                  精品股票公式
                  ͸