未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | ?#21103;?#20844;式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 股海绝技 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | ?#21103;?#20998;解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置 股海网 > ?#21103;?#20844;式 > 通达信公式 > 正文
                  通达信优质买点公式副图源码K线图
                  • 相关简介 优质买点 通达信 幅图 LF:=(V-REF(HHV(V,20),1))/REF(V,1)*100; JF:=(C-REF(HHV(C,20),1))/REF(C,1)*100; 有妖:CROSS(LF,JF) AND CROSS(C,MA(C,10))COLORRED; DRAWTEXT(有妖,0.5,'!起妖'),COLORMAGENTA; MA5:=MA(C,5); MA10:=MA(C,10); MA20:=MA(C,20); MA60:=MA(C,60); A:=MA5MA10 A
                  • 文件大小 unknow
                  • 浏?#26469;?#25968;
                  • 运行环境 通达信
                  • 编辑发布 股海网
                  • 软件来源 Internet
                  • 加入时间 2019/4/25 7:24:03
                  • 解压密码 www.02594633.com请仔细输入复制无效
                  • 下载统计

                  股票软件说明

                  优质买点 通达信 幅图
                  LF:=(V-REF(HHV(V,20),1))/REF(V,1)*100;
                  JF:=(C-REF(HHV(C,20),1))/REF(C,1)*100;
                  有妖:CROSS(LF,JF) AND CROSS(C,MA(C,10))COLORRED;
                  DRAWTEXT(有妖,0.5,'!起妖'),COLORMAGENTA;
                  MA5:=MA(C,5);
                  MA10:=MA(C,10);
                  MA20:=MA(C,20);
                  MA60:=MA(C,60);
                  A:=MA5>MA10 AND MA10>MA20 AND MA20>MA60;
                  卧倒:BETWEEN(C/O,0.99,1.01) AND BETWEEN(C,MA10,MA5) AND A AND C<O;
                  DRAWTEXT(卧倒,0.5,'!埋伏'),COLORBLUE;
                  N:=90;M:=3;
                  低:=REF(LLV(L,N),M);
                  低点:=REFDATE(低,DATE);
                  波谷:低点=L AND ((C-L)>(0-C) OR (O-L)>(C-O)) COLORYELLOW,LINETHICK5,STICK;
                  DRAWTEXT(波谷,0.5,'!谷底'),COLORYELLOW;
                  PARA1:=(EMA(CLOSE,17)-EMA(CLOSE,26))*100;
                  PARA2:=EMA(PARA1,9);
                  MACDD:=2*(PARA1-PARA2);
                  印钞点:CROSS(PARA1,PARA2) AND PARA2<=-6;
                  DRAWTEXT(印钞点,0.5,'!印钞'),COLORGREEN;
                  X_1:=IF(HHV(ABS(HHV(CLOSE,6)/LLV(CLOSE,6)-1),6)>10/100,3,6);
                  X_2:=IF(MINUTE=5,X_1*48,IF(MINUTE=15,X_1*16,IF(MINUTE=30,X_1*8,IF(MINUTE=60,X_1*4,X_1))));
                  X_3:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55);
                  X_4:=CLOSE/REF(CLOSE,1)>1.025;
                  X_5:=MA(CLOSE,10)>CLOSE*1.05;
                  X_6:=MA(CLOSE,10)<CLOSE*1.1;
                  X_7:=MA(CLOSE,60)>CLOSE*1.28;
                  X_8:=X_3 AND X_4 AND X_5 AND X_6 AND X_7;
                  底出:X_2 AND X_8,COLORMAGENTA;
                  DRAWTEXT(底出,0.5,'!抄底'),COLORGREEN;

                  通达信优质买点公式副图源码K线图

                  通达信优质买点公式副图源码K线图

                  通达信优质买点公式副图源码K线图

                  通达信优质买点公式副图源码K线图

                  通达信优质买点公式副图源码K线图

                  下载链接(下载本站资源请点击下面进入下载页蓝色图标)
                  通达信优质买点公式副图源码K线图下载
                  精品股票公式
                  ͸