未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | ?#21103;?#20844;式 | 分析软件 | 行情软件 | 数据软件 | 资?#30701;?#26448; | 工具应用 | 期货基金 | 书籍教程 | 股海绝技 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | ?#21103;?#20998;解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置:→ 股海网 > ?#21103;?#20844;式 > 通达信公式 > 正文
                  通达信60分钟短线副图?#21103;?/div>
                  • 相关简介: LONGGGG发财线:=38,COLORFF3311; STICKLINE(C0,38,38,1,1),COLORFF9911; LONGGGG趋势线:=51,COLORFF1155; STICKLINE(C0,51,51,1,1),COLORFF1199; OK:=REF(CLOSE,1); RSI1:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF; RSI2:SMA(MAX(CLOSE-OK,0),7,1)/SM
                  • 文件大小: unknow
                  • 浏?#26469;?#25968;:
                  • 运行环境: 通达信
                  • 编辑发布: 股海网
                  • 软件来源: Internet
                  • 加入时间: 2019/4/25 7:26:17
                  • 解压密码: www.02594633.com(请仔细输入!复制无效!)
                  • 下载统计:

                  股票软件说明:

                  LONGGGG发财线:=38,COLORFF3311;
                  STICKLINE(C>0,38,38,1,1),COLORFF9911;
                  LONGGGG趋势线:=51,COLORFF1155;
                  STICKLINE(C>0,51,51,1,1),COLORFF1199;
                  OK:=REF(CLOSE,1);
                  RSI1:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
                  RSI2:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
                  RSI3:SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100,COLORFFFFFF;
                  RSI4:SMA(RSI3,7,1),LINETHICK2,COLOR00CD00;
                  趋势A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17)+9,COLORFFFFFF;
                  趋势B:=MA(((CLOSE-LLV(LOW,53))/(HHV(HIGH,53)-LLV(LOW,53))*50),17)+9,COLOR3377DD;
                  趋势C:EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*50),17)+18,COLORYELLOW,LINETHICK2;
                  W1:MA(趋势A,7)*1.372,COLORRED,LINETHICK2;
                  W2:=W1*1.0887;
                  W3:(1.5*(趋势B+RSI4)-(W2+W1))+12,COLOR3377FF,COLORRED,LINETHICK2,COLORFF0000;
                  W4:IF((CROSS(W1,趋势C) OR CROSS(W1,W3) AND W3<LONGGGG发财线 AND RSI2<LONGGGG趋势线),48,38),COLORFFFFFF;
                  XG:IF((CROSS(RSI2,RSI4) OR CROSS(RSI2,W3) AND W3<LONGGGG发财线 AND RSI1<LONGGGG趋势线),48,38),COLORFF6655;
                   


                  通达信60分钟短线副图?#21103;? src=

                  下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
                  通达信60分钟短线副图?#21103;?#19979;载
                  精品股票公式
                  大乐透开奖号码

                                                  彩经网杀号 广西快乐十分中奖规则 组三单式什么意思 中彩网图表走势图表 竟彩首页赛果 快速时时彩走势图 26选5开奖1031期 平特肖公式软件 2019第47期福彩开奖号 淘宝广西快三走势图基本图一定牛 陕西十一选五任八 南宁福彩中心 江苏快3历史开奖数据 浙江十一选五走势图表 排列三复试组六杀号