未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
                  通达信快赢顺风主图源码
                  • 相关简介: 通达信公式快赢顺风主图 MB1:XMA(CLOSE,3),COLORGREEN; MB2:EMA(MB1,3),COLORGREEN; MB3:EMA(MB2,3),COLORGREEN; MB4:EMA(MB3,3),COLORGREEN; MB5:EMA(MB4,3),COLORGREEN; IF(MB1REF(MB1,1),MB1,DRAWNULL),COLORRED,LINETHICK1; IF(MB2REF(MB2,1),MB2,DRAWNULL),COLORRED,LINETHICK
                  • 文件大小: unknow
                  • 浏?#26469;?#25968;:
                  • 运行环境:
                  • 编辑发布: 股海网
                  • 软件来源: Internet
                  • 加入时间: 2019/4/25 7:28:03
                  • 解压密码: www.02594633.com(请仔细输入!复制无效!)
                  • 下载统计:

                  股票软件说明:

                  通达信公式快赢顺风主图

                  MB1:XMA(CLOSE,3),COLORGREEN;
                  MB2:EMA(MB1,3),COLORGREEN;
                  MB3:EMA(MB2,3),COLORGREEN;
                  MB4:EMA(MB3,3),COLORGREEN;
                  MB5:EMA(MB4,3),COLORGREEN;
                  IF(MB1>REF(MB1,1),MB1,DRAWNULL),COLORRED,LINETHICK1;
                  IF(MB2>REF(MB2,1),MB2,DRAWNULL),COLORRED,LINETHICK1;
                  IF(MB3>REF(MB3,1),MB3,DRAWNULL),COLORRED,LINETHICK1;
                  IF(MB4>REF(MB4,1),MB4,DRAWNULL),COLORRED,LINETHICK1;
                  IF(MB5>REF(MB5,1),MB5,DRAWNULL),COLORRED,LINETHICK1;
                  A1:=EMA(C,14)COLORWHITE,LINETHICK1;
                  A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;
                  突破:REF(EMA(C,14),1),NODRAW;
                  距离:(C-突破)/突破*100,NODRAW;
                  出击:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)COLORRED,LINETHICK1;
                  休假:IF(A1X<0,REF(EMA(C,14),BARSLAST(CROSS(0,A1X))+1),DRAWNULL)COLORGREEN,LINETHICK1;
                  涨幅:IF(A1X>=0,(C-出击)/出击*100,DRAWNULL)NODRAW;
                  跌幅:IF(A1X<0,(C-休假)/休假*100,DRAWNULL)NODRAW;
                  ♂10%:IF(H>=出击*1.1,出击*1.1,DRAWNULL),COLORRED,POINTDOT;
                  ♂20%:IF(H>=出击*1.2,出击*1.2,DRAWNULL),COLORRED,POINTDOT;
                  ♂30%:IF(H>=出击*1.3,出击*1.3,DRAWNULL),COLORRED,POINTDOT;
                  ♀Ⅰ:IF(L<休假*0.9,休假*0.9,DRAWNULL),COLORGREEN,POINTDOT;
                  ♀Ⅱ:IF(L<休假*0.8,休假*0.8,DRAWNULL),COLORGREEN,POINTDOT;
                  ♀Ⅲ:IF(L<休假*0.7,休假*0.7,DRAWNULL),COLORGREEN,POINTDOT;
                  STICKLINE(CROSS(A1X,0),C,O,2,0)COLORYELLOW;
                  STICKLINE(CROSS(0,A1X),C,O,2,0)COLORGREEN;
                  STICKLINE(CROSS(A1X,0)OR CROSS(0,A1X),REF(EMA(C,14),1),REF(EMA(C,14),1)*0.998,2,0)COLORWHITE;
                  STICKLINE(ISLASTBAR,REF(EMA(C,14),1),REF(EMA(C,14),1)*0.998,5,0)COLORWHITE;
                  VAR20:=PEAKBARS(3,15,1)<10;
                  VAR21:=IF(VAR20=1,2,0);
                  VAR22:=IF(VAR21=2,2,0);
                   
                  通达信快赢顺风主图源码

                  下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
                  通达信快赢顺风主图源码下载
                  精品股票公式
                  大乐透开奖号码

                                                  香港最准一肖中特百度 内蒙古快三组合走势图 七乐彩图表走势图表 易网重庆老时时彩开奖 江西快三开奖 香港白小姐免费资料一肖中特 四川金7乐玩法规则 排列5选号技巧 排列三走势图和值1000 真人游戏秀 快速赛车开奖怎么玩 彩客网电子现金劵 今天河南十一选五开奖结果 广东36选7开奖号走势图 36选7最新开奖36