未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
                  股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
                  股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
                  股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
                  股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  当前位置 股海网 > 指标公式 > 通达信公式 > 正文
                  通达信公式海洋寻底牛马线源码
                  • 相关简介 通达信公式海洋寻底牛马线 P1:=6; P2:=5; SSRCJL:=EMA(VOL,13); SSRCJE:=EMA(AMOUNT,13); SSRCBJX:=((SSRCJE / SSRCJL) / 100); SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100); 绝对底:=SSRGL(0-18); 大底:=SSRGL(0-14); DRAWTEXT_FIX(CO,1,1,0,''),COLORRED; 中底:=SSRGL(0-10); 短底:=SSRG
                  • 文件大小 unknow
                  • 浏?#26469;?#25968;
                  • 运行环境 通达信
                  • 编辑发布 股海网
                  • 软件来源 Internet
                  • 加入时间 2019/4/25 7:32:23
                  • 解压密码 www.02594633.com请仔细输入复制无效
                  • 下载统计

                  股票软件说明

                  通达信公式海洋寻底牛马线

                  P1:=6;
                  P2:=5;
                  SSRCJL:=EMA(VOL,13);
                  SSRCJE:=EMA(AMOUNT,13);
                  SSRCBJX:=((SSRCJE / SSRCJL) / 100);
                  SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);
                  绝对底:=SSRGL<(0-18);
                  大底:=SSRGL<(0-14);
                  DRAWTEXT_FIX(C>O,1,1,0,''),COLORRED;
                  中底:=SSRGL<(0-10);
                  短底:=SSRGL<(0-6);
                  STICKLINE((SSRGL < (0 - 18)),60,80,3,0),COLORRED;
                  STICKLINE((SSRGL < (0 - 14)),40,60,3,0),COLORBLUE;
                  STICKLINE((SSRGL < (0 - 10)),20,40,3,0),COLORYELLOW;
                  STICKLINE((SSRGL < (0 - 6)),0,20,3,0),COLORWHITE;
                  高卖:80, POINTDOT,COLORRED;
                  低吸:20, POINTDOT,COLORGREEN;
                  VAR1:=LLV(LOW,P1);
                  VAR2:=HHV(HIGH,P1);
                  牛线: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK1;
                  马线: EMA(0.667*ref(牛线,1)+0.333*牛线,2),COLORGREEN,LINETHICK1;


                  通达信公式海洋寻底牛马线源码

                  下载链接(下载本站资源请点击下面进入下载页蓝色图标)
                  通达信公式海洋寻底牛马线源码下载
                  精品股票公式
                  ͸