未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
                  股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
                  股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股票內參 | 外匯期貨 | 股票知識 |
                  股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
                  股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
                  當前位置:→ 股海網 > 股票知識 > 股票圖文教程 > 選股絕技圖解 > 正文
                  • 老股民透露四大選股技巧

                  • 簡介:老股民透露四大選股技巧 1、低位小量拉升之后的橫盤,要橫幾天,耐心考驗洗盤,主力常用手段,之后出現大陽+巨量,是你買入的絕佳良機(橫盤5天)。 2、平臺突破。下圖股價前期在橫盤整理的階段,因為沒有辦法預知接下來股票向上突破還是向下突破,所以需要等待,當發現一根大陽線突破箱體壓力可以在當天建倉買入。 3、放量拉升之后,縮量洗盤,何時代表洗盤差不多了,低位,跳空開盤,小陽線(真)是信號。 4、一飛沖天買入信號。股價在低價循環圈內做長時間的窄幅橫盤整理,成交量由大到小不斷萎縮,換手充分。在整理的
                  • 來源:Internet 時間:18-03-09 點擊:

                  老股民透露四大選股技巧

                  1、低位小量拉升之后的橫盤,要橫幾天,耐心考驗洗盤,主力常用手段,之后出現大陽+巨量,是你買入的絕佳良機(橫盤5天)。

                  老股民透露四大選股技巧

                  2、平臺突破。下圖股價前期在橫盤整理的階段,因為沒有辦法預知接下來股票向上突破還是向下突破,所以需要等待,當發現一根大陽線突破箱體壓力可以在當天建倉買入。

                  老股民透露四大選股技巧

                  3、放量拉升之后,縮量洗盤,何時代表洗盤差不多了,低位,跳空開盤,小陽線(真)是信號。

                  老股民透露四大選股技巧

                  4、一飛沖天買入信號。股價在低價循環圈內做長時間的窄幅橫盤整理,成交量由大到小不斷萎縮,換手充分。在整理的末端,股價突然放量漲停板,日K線收太陽線,其后股價直線急拉上漲,走出一波凌厲的上漲行情,股價一飛沖天!

                  老股民透露四大選股技巧

                  最后,給大家分享個選牛股公式源碼
                   

                  VAB0:=531;VAB1:=1510000;VAB2:=VAB0 + VAB1; VAB3:=IF(DATE > VAB201);

                  LC:=REF(CLOSE1);

                  SG:=EMA(HHV(HIGH1)8);

                  X1:=EMA(CLOSE8);

                  X30:=((X1 < REF(X11)) AND (CLOSE < X1));

                  X31:=IF(((SG < REF(SG1)) OR X30)10);

                  操作線:=SMA(MAX(CLOSE-LC0)21)/SMA(ABS(CLOSE-LC)21)*100COLORREDLINETHICK2;

                  震倉線:=45COLORMAGENTA;

                  抄底線:=20COLORGREEN;

                  PP:=操作線<震倉線 AND REF(操作線1)>震倉線 ;

                  PP3:=操作線<抄底線 AND REF(操作線1)>抄底線*VAB3;

                  抓牛:(((((COUNT((X31 = 1)4) = 3) AND (X31 = 0))AND O<C AND (((C-REF(C1))/REF(C1))>0.085))*89) >=89)OR((C-REF(C1))/REF(C1)>0.085 AND (REF(PP31) OR REF(PP1))) AND VAB3=1STICKCOLORLIREDLINETHICK4;

                  DRAWTEXT(抓牛抓牛*0.71' ←狙擊')COLORLIRED;

                  精品公式指標
                  大乐透开奖号码